<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">	
<head>
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<title>Simte cea mai delicata imbratisare cu noua spuma de dus de la NIVEA :: Frumusete | Ingrijire corporala @egirl.ro</title>
		<meta name="description" content="&#195;&#142;n ziua de azi, am devenit adev&#259;rateacrobate ale vie&#539;ii moderne, care execut&#259; cu succes exerci&#539;ii de echilibristic&#259; &#195;&#174;n familie, la locul de munc&#259;, &#195;..." />
		<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta name="distribution" content="GLOBAL" />
	<meta name="language" content="romanian, RO" />
	<meta name="rating" content="General" />
	<meta http-equiv="X-UA-Compatible" content="IE=8" />
	<link href="/favicon.ico" rel="shortcut icon" />
	<link href="/favicon.ico" rel="icon" />
	<link rel="alternate" type="application/rss+xml" href="http://www.egirl.ro/rss/egirl.xml" title="egirl - Ultimele articole" />	
	<link rel="alternate" type="application/rss+xml" href="http://www.egirl.ro/data/stiri.rss.xml" title="egirl - Stirile mondene de azi" />

	<meta property="og:title" content="Simte cea mai delicata imbratisare cu noua spuma de dus de la NIVEA"/>	
	<meta property="og:site_name" content="Egirl.ro" />	
	<meta property="og:image" content="http://www.egirl.ro/images/articles/11471/11471_m.jpg"/>	
	
	<link rel="alternate" type="application/rss+xml" href="http://www.egirl.ro/stiri/twilight/rss" title="egirl - Stiri Twilight(New moon) " />		
	<link rel="alternate" type="application/rss+xml" href="http://feeds.feedburner.com/Shopaholic" title="egirl - Shopaholic - Fashion Blog" />  
	<link type="text/css" rel="stylesheet" href="/styles/style.css" />
	<script type="text/javascript" src="http://egirl.s.zoot.pw/js/prototype.js"></script>
	<script type="text/javascript" src="/js/egirl.js?stamp=201112091"></script>
	<script type="text/javascript" src="http://egirl.s.zoot.pw/js/swfobject.js"></script>
	<meta name="google-site-verification" content="v7-6ULnxbTVn7CstPmgboZ59S6Xh-xU7y6IZRyOm7mw" />
	
	<link type="text/css" rel="stylesheet" href="/styles/popups.css?t=2011201201" />	
	<!--<script type="text/javascript" src="/js/cookies_mg.js?t=2011091201"></script>
	<script type="text/javascript" src="/js/popups.js?t=2011100401"></script>-->
	
	<script type="text/javascript" src="/js/popups_prototype.js?t=2011122001"></script>
	<script type="text/javascript" src="/js/popups_egirl.js?t=2011122101"></script>
	
	<!--[if IE]>
		<link type="text/css" rel="stylesheet" href="/styles/ie-general/style.css?t=2011122001" />
	<![endif]-->
	
	<!--[if IE 6]>
		<link type="text/css" rel="stylesheet" href="/styles/ie6/popups.css?t=2011201201" />
		
	<![endif]-->
	
	
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  		{lang: 'ro'}
	</script>
	
	
		
<link rel="alternate" type="application/rss+xml" href="http://www.egirl.ro/rss/comments/articol/11471/feed.xml" title="Comentarii articol: Simte cea mai delicata imbratisare cu noua spuma de dus de la NIVEA" />
<link type="text/css" rel="stylesheet" href="http://egirl.s.zoot.pw/styles/art.css" />
<link type="text/css" rel="stylesheet" href="http://egirl.s.zoot.pw/styles/comments.css" />
<link type="text/css" rel="stylesheet" href="http://egirl.s.zoot.pw/styles/voting.css" />
<script type="text/javascript" src="/js/comments.js"></script>
<script type="text/javascript" src="/js/voting.js"></script>

		<script type="text/javascript">
	//_site_cookies_ = new Site_Cookies();
	window.google_analytics_uacct = "UA-204738-5";
	</script>
</head>
<body>
	
<div id="_dz_overlay" style="display:none"></div>
<div id="popups_container"></div>
<div class="bg_white"></div>

	

				
	<div>
		<table cellpadding="0" cellspacing="0" border="0" align="center">
			<tr>
				<td valign="top" rowspan="2">
				
					<!--/* OpenX Javascript Tag v2.8.7 */-->

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://a.zoot.pw/delivery/ajs.php':'http://a.zoot.pw/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=46");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://a.zoot.pw/delivery/ck.php?n=ab48eb36&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.zoot.pw/delivery/avw.php?zoneid=46&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab48eb36' border='0' alt='' /></a></noscript>
									
				</td>
				<td valign="top">
				
				<!--/* OpenX Javascript Tag v2.8.7 */-->

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://a.zoot.pw/delivery/ajs.php':'http://a.zoot.pw/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=45");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://a.zoot.pw/delivery/ck.php?n=a519dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.zoot.pw/delivery/avw.php?zoneid=45&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a519dd81' border='0' alt='' /></a></noscript>
				
				</td>
				<td valign="top" rowspan="2">
					
				<!--/* OpenX Javascript Tag v2.8.7 */-->

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://a.zoot.pw/delivery/ajs.php':'http://a.zoot.pw/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=47");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://a.zoot.pw/delivery/ck.php?n=a97f380e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.zoot.pw/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f380e' border='0' alt='' /></a></noscript>
								
				</td>
			</tr>
			<tr>
				<td valign="top">


<div id="main_wrapper_top">
		
	<div id="b_wrapper">
		
		<div id="main_wrapper">
		
		  <div id="wrap_main_section_banr">
		  	<div id="logo" class="floatL"><a class="logolink" href="/"></a></div>
		    <div style="width: 728px; height: 90px; margin: 36px 8px 0px 29px;" class="floatL">
					<!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://a.zoot.pw/delivery/ajs.php':'http://a.zoot.pw/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.zoot.pw/delivery/ck.php?n=ab53ea71&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.zoot.pw/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab53ea71' border='0' alt='' /></a></noscript>






		    </div>
		    <div class="noFloat"></div>
		  </div>
		</div>

		<div id="menu_container">
		  <div id="top_menu"></div>
		  <div id="menu">
		    <div id="menu1"><a href="/moda/" title="Moda @egirl.ro"><span class="menu_text">Moda</span></a></div>
		    <div id="menu2"><a href="/frumusete/" title="Frumusete @egirl.ro"><span class="menu_text">Frumusete</span></a></div>
		    <div id="menu3"><a href="/sanatate/" title="Sanatate @egirl.ro"><span class="menu_text">Sanatate</span></a></div>
		    <div id="menu4"><a href="/relatii/" title="Relatii @egirl.ro"><span class="menu_text">Relatii</span></a></div>
		    <div id="menu5"><a href="/lifestyle/" title="Lifestyle @egirl.ro"><span class="menu_text">Lifestyle</span></a></div>
		    <div id="menu8"><a href="/astro/" title="Astro @egirl.ro"><span class="menu_text">Astro</span></a></div>
		    <div id="menu9"><a href="/go-out/" title="Go out @egirl.ro"><span class="menu_text">Go out</span></a></div>
		  </div>
		  
		  <div id="login" class="login"><div id="fb-root"></div>
	<span id="fb_app_id" style="display: none;">169931566398450</span>
<a href="http://www.egirl.ro/user/do/fblogin" id="url_login" style="display: none;"></a>

<script>				    		
	window.fbAsyncInit = function() {
		app_id = document.getElementById('fb_app_id').innerHTML;
		FB.init({appId: app_id, 
				 status: true, 
				 oauth: true,
				 cookie: true,
				 xfbml: true});
				 
		FB.Event.subscribe('edge.create', function(targetUrl) {
		  if (typeof(pageTracker) != "undefined")
		  {			 			  	 	
		  	pageTracker._trackSocial("facebook", "like", targetUrl);			  	
			}			
		});
		
		FB.Event.subscribe('edge.remove', function(targetUrl) {
		  if (typeof(pageTracker) != "undefined")
		  {		  						  				  	
		  	pageTracker._trackSocial("facebook", "unlike", targetUrl);		
			}			
		});		 
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol +
		  '//connect.facebook.net/ro_RO/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
	var responseLogin = function(response) {							  							  							  
		  if (response.authResponse)	
		  {
		  	FB.api('/me', function(response) {
		  		if (response.email)
		  		{
		  			window.location = document.getElementById('url_login').href;
		  		}
		  		else 
					{										    	   	
						//did not offer required permissions			    				    
					}
		  	});								
		  } 
		  else {								  	
			// did not log in			   
		}};  
			
</script>

		
<span class="floatL"><a style="text-decoration: none;" href="http://www.egirl.ro"><span class="egirl">Esti Egirl?</span></a> <a href="/user/login">Login</a> | <a href="/user/register">Creeaza cont</a></span>
<a href="javascript:loginFB();" class="btn_facebook floatL"></a>			
</div>
		      
		  <div id="submenu_container">
		    
		    <div id="login_form">
		      <form action="/search" method="get" name="searchForm_top" id="searchForm_top">
		      <input type="text" name="query" class="login_form" value="" />
		      <div class="cauta_button_container"><a title="Cauta in egirl.ro" class="cauta_button" href="javascript:egirl_doSearch('top')" rel="nofollow"></a></div>
		      		      		      </form>
		    </div>
		    
		    <div id="submenu">
		      <div id="eboys"><a href="/eboys/"><img src="/images/egirlNou/eboys_button.jpg" border="0" alt="Eboys @egirl.ro"/></a></div>
		      <div id="horoscop_button"><a href="/horoscop"><img src="/images/egirlNou/horoscop_button.jpg" border="0" alt="Horoscop @egirl.ro" /></a></div>
		      <div id="link_box" style="width: 520px" ><a href="/stiri/mondene">STIRI MONDENE</a> | <a href="/tarot">TAROT</a> | <a href="/felicitari/">FELICITARI</a> | <a href="/lookbook" title="Arata-ne look-ul tau">LOOKBOOK</a> | <a href="/concurs/concursuri">CONCURSURI</a> | <a href="/forum">FORUM</a> | <a href="/medicamente">MEDICAMENTE</a></div>
		    </div>
		    
		    <div class="noFloat"></div>
		   </div><!-- submenu container -->
		  <div class="noFloat"></div>
		</div><!-- menu container -->

<div id="content_wrapper">
<div id="top_white_round"></div>
<div id="left_column">
	<div id="left_content_top">
					<!-- articol show -->
<div id="lc_art">
  <div id="breadcrumbs" >Navigare site: <a href="/" class="breadcrumbs">Prima Pagina</a> &raquo; 
  <a href="/frumusete/" class="breadcrumbs">Frumusete</a> &raquo; 
  <a href="/frumusete/ingrijire-corporala/" class="breadcrumbs_select">Ingrijire corporala</a>
  <span  style="padding: 0px 10px 0px 25px; text-align:right;"> 
Articolul zilei: <a href="/frumusete/beauty-quizz/curly-un-nou-beauty-salon-si-o-multitudine-de-posibilitati-11469" class="art_zilei" title="Curly, un nou beauty salon si o multitudine de posibilitati">Curly, un nou beauty salon si o...</a>
</span><br />

  <div id="art_zilei" style="line-height: 12px">Alte categorii: 
<span class="breadcrumbs"><a style="font-weight: normal;" href="/frumusete/cosmetica-si-machiaj/">Cosmetica si machiaj</a> |</span>
<span class="breadcrumbs"><a style="font-weight: normal;" href="/frumusete/beauty-quizz/">Beauty quizz</a> |</span>
<span class="breadcrumbs"><a style="font-weight: normal;" href="/frumusete/dieta-ta/">Dieta ta</a> |</span>
<span class="breadcrumbs"><a style="font-weight: normal;" href="/frumusete/fitness-pentru-fete/">Fitness pentru fete</a> |</span>
<span class="breadcrumbs"><a style="font-weight: normal;" href="/frumusete/ingrijirea-parului/">Ingrijirea parului</a> |</span>
<span class="breadcrumbs"><a style="font-weight: normal;" href="/frumusete/secrete-de-vedeta/">Secrete de vedeta</a></span>
</div>

  </div><!-- breadcrumbs -->
  
  <div id="content_art">
    <div id="title_art">
    		    			<br />
    		    	</div>
    <div class="articol_title">Simte cea mai delicata imbratisare cu noua spuma de dus de la NIVEA</div>
    
  </div>
  <div class="content_articol">
    <div class="content_style">
        <!-- google_ad_section_start -->
        <img alt="Simte cea mai delicata imbratisare cu noua spuma de dus de la NIVEA" src="http://egirl.s.zoot.pw/images/articles/11471/Simte-cea-mai-delicata-imbratisare-cu-noua-spuma-de-dus-de-la-NIVEA_625.jpg" style="width: 450px; height: 338px; float: left;padding-right:10px;" />&Icirc;n ziua de azi, am devenit adev&#259;rateacrobate ale vie&#539;ii moderne, care execut&#259; cu succes exerci&#539;ii de echilibristic&#259; &icirc;n familie, la locul de munc&#259;, &icirc;n ga&#537;ca de prieteni sau &icirc;n alte activit&#259;&#539;i personale. &Icirc;n schimb, momentele simple de relaxare, pl&#259;cere &#537;i r&#259;sf&#259;&#539; sunt din ce &icirc;n ce mai pu&#539;ine, din cauza lipsei de timp sau a altor preocup&#259;ri. Am ajuns s&#259; fim mereu &icirc;n c&#259;utarea acelor clipe doar ale noastre, &icirc;n care s&#259; ne alint&#259;m, s&#259; ne destindem &#537;i s&#259; ne &icirc;nc&#259;rc&#259;m cu energie pozitiv&#259; pentru urm&#259;toarele provoc&#259;ri.<br />
<br />
Pentru aceste momente de r&#259;sf&#259;&#539;, <strong>noua spum&#259; de du&#537; de la NIVEA </strong>&icirc;&#539;i ofer&#259; cea mai delicat&#259; &icirc;mbr&#259;&#539;i&#537;are &#537;i cea mai fin&#259; &icirc;ngrijire de p&acirc;n&#259; acum. Prin textura bogat&#259;, aceasta &icirc;&#539;i va r&#259;sf&#259;&#539;a corpul &#537;i sim&#539;urile, transform&acirc;nd momentul du&#537;ului &icirc;ntr-o experien&#539;&#259; senzorial&#259; minunat&#259;, pe care ai vrea s&#259; o repe&#539;i continuu. Spuma luxuriant&#259; se &icirc;ntinde delicat pe piele, hidrat&acirc;nd-o &icirc;n profunzime, las&acirc;nd-o m&#259;t&#259;soas&#259; &#537;i u&#537;or parfumat&#259;.<br />
&nbsp;<br />
Pentru o experien&#539;&#259; senzorial&#259; complet&#259;, descoper&#259; formula perfect&#259; pentru tine din cele trei variante de spum&#259; de du&#537;: <strong>Creme Care</strong>, formul&#259; de &icirc;ngrijire hidratant&#259; cu uleiuri esen&#539;iale NIVEA, <strong>Creme Soft</strong>, o formul&#259; r&#259;coritoare cu ulei de migdale, <strong>Creme Smooth</strong>, spum&#259; cu extract de m&#259;tase, miros floral, care te vor duce cu g&acirc;ndul la vacan&#355;&#259;.<br />
&nbsp;<br />
<strong>Spuma de du&#537; de la NIVEA </strong>aduce atingerea m&#259;t&#259;soas&#259; &icirc;n &icirc;ngrijirea sub du&#351;, fiind u&#537;or de utilizat &#537;i transportat<strong>. </strong>Poate fi folosit&#259; at&acirc;t &icirc;n sezonul rece, c&acirc;t &#537;i &icirc;n sezonul cald. &Icirc;nainte de utilizare, agit&#259; tubul &#537;i apas&#259; butonul care va declan&#537;a spuma consistent&#259; &#537;i parfumul delicat. Un recipient cu spum&#259; dureaz&#259; c&acirc;t un gel de du&#537; de 500 ml, iar o cantitate de dimensiunea unei piersici este suficient&#259; pentru a-&#539;i &icirc;nv&#259;lui corpul &icirc;n spuma luxuriant&#259;.<br />
&nbsp;<br />
<strong>Aplic&#259; spuma pe piele &#537;i transform&#259; experien&#539;a du&#537;ului &icirc;ntr-un moment de r&#259;sf&#259;&#539; suprem!</strong><br />


        <!-- google_ad_section_end -->
     	<div class="noFloat"></div>
			    </div>
    <div class="noFloat"></div>
  </div>
  
  <br>
  
  
  
    	<div style="padding-top: 10px; padding-bottom: 10px" align="center">
  		<!-- Position: ad2.ip.ro egirl.ro(14615) / Frumusete(5) / 605x90 divisima(7) / User defined dimension 605x90(64) -->
<script type='text/javascript' charset='utf-8' src='http://ad2.ip.ro/please/code?i-14615.5.7.64.605.90.0.0.0.0.0.0._blank'></script>
<noscript><table border=0 cellpadding=0 cellspacing=0><tr><td><a href="http://ad2.ip.ro/please/redirect/14615/5/7/64/" target="_blank"><img src="http://ad2.ip.ro/please/showit/14615/5/7/64/?typkodu=img" border=0 width=605 height=90 alt='' /></a></td></tr></table></noscript>
  	</div>
    
   
  
  
	<input type="hidden" id="assoc" value="articol">
	<input type="hidden" id="assoc_id" value="11471">
	<input type="hidden" id="data" value="2017-02-22">
	<div id="voting_container" style="width:400px"><div class="votingEgirl" >

			
		<div style="float: left; margin-right:12px; margin-top:5px; color:#8f8f8f">Votul tau: </div>
		<form action="/voting/add" method="POST" name="votingForm" id="votingForm">
			<input type="hidden" value="articol" name="assoc">
			<input type="hidden" value="11471" name="assoc_id">
			<input type="hidden" value="2017-02-22" name="data">
			<input type="hidden" value="1" name="vote_score">
			
		</form>
		
		<div class="voting_stars_holder" id="voting_stars_holder_id" style="width:300px">
			<div class="voting_star" id="voting_stars_holder_1">
				<img src="/images/egirlNou/voting_star_off.jpg" alt="" border="0" id="voting_stars_1" onmousedown="addVoting(1);" onmouseover="select_vote_star(1);" onmouseout="deselect_vote_star();">
			</div>
			<div class="voting_star" id="voting_stars_holder_2">
				<img src="/images/egirlNou/voting_star_off.jpg" alt="" border="0" id="voting_stars_2" onmousedown="addVoting(2);" onmouseover="select_vote_star(2);" onmouseout="deselect_vote_star();">
			</div>
			<div class="voting_star" id="voting_stars_holder_3">
				<img src="/images/egirlNou/voting_star_off.jpg" alt="" border="0" id="voting_stars_3" onmousedown="addVoting(3);" onmouseover="select_vote_star(3);" onmouseout="deselect_vote_star();">
			</div>
			<div class="voting_star" id="voting_stars_holder_4">
				<img src="/images/egirlNou/voting_star_off.jpg" alt="" border="0" id="voting_stars_4" onmousedown="addVoting(4);" onmouseover="select_vote_star(4);" onmouseout="deselect_vote_star();">
			</div>
			<div class="voting_star" id="voting_stars_holder_5">
				<img src="/images/egirlNou/voting_star_off.jpg" alt="" border="0" id="voting_stars_5" onmousedown="addVoting(5);" onmouseover="select_vote_star(5);" onmouseout="deselect_vote_star();">
			</div>
		</div>
	
</div></div>
	
	<script type="text/javascript">
		//Event.observe(window, "load", loadVoting);
	</script>

  
  <div class="autor">Autor: <a href="/autor/Redactia-Egirl.html"><b>Redactia Egirl</b></a> | Publicat: <b>22.02.2017</b>
		    | <i>Articol citit de <b>10</b> de ori.</i>
		<span id="voting_count_display">

</span>
  </div>
  <div style="margin-left: 13px; margin-bottom: 0px;">					
		
		<fb:like href="http://www.egirl.ro/frumusete/ingrijire-corporala/simte-cea-mai-delicata-imbratisare-cu-noua-spuma-de-dus-de-la-nivea-11471?utm_source=facebook-like&utm_medium=social" send="false" layout="standard" width="620" show_faces="false" font="arial"></fb:like>
  </div>
  <div id="title_art_bottom"> 
        	<a href="javascript:toggleCommentForm('comments_holder_add');" class="discuta">Adauga comentariul tau</a> 
        	<span style="float: left; margin-left: 10px;"><a href="http://www.egirl.ro/rss/comments/articol/11471/feed.xml" target="_blank"><img src="/images/egirlNou/rss.gif" width="15" height="15" alt="RSS Comentarii articol: Simte cea mai delicata imbratisare cu noua spuma de dus de la NIVEA" /></a></span>
	        <div id="art_trimite" style="margin-left:100px;">
	       		<a href="javascript:switchDisplay('tellfriend_container');" class="trimite" style="padding-left: 25px;">Trimite unei prietene</a> 
		        <a href="/frumusete/ingrijire-corporala/simte-cea-mai-delicata-imbratisare-cu-noua-spuma-de-dus-de-la-nivea-11471-print" target="_egirl_print" rel="nofollow" class="tiparire">versiunea pt tiparire</a> 
		        <a href="ymsgr:im?+&msg=Citeste si da mai departe: http://www.egirl.ro/frumusete/ingrijire-corporala/simte-cea-mai-delicata-imbratisare-cu-noua-spuma-de-dus-de-la-nivea-11471" class="ym">trimite pe ym!</a>
	        </div>

    	<div class="noFloat"></div>

    	<div id="tellfriend_container" class="tellfriendContainer" style="display:none">

    		<b>Trimite acest articol unui prieten</b>
    		<br><br>
    		
    		<div class="tellfriend_left">Numele tau:</div>
    		<div class="tellfriend_right" style="left:106px">Emailul tau:</div>
    		<div class="noFloat"></div>

				<div id="tellfriend_fromdata"><input type="text" name="tf_name_from"><input type="text" name="tf_email_from" style="margin-left:12px"></div>

    		<div class="tellfriend_left">Numele prietenilor:</div>
    		<div class="tellfriend_right" style="left:65px">Adresele e-mail ale prietenilor: | <a href="javascript:addFriend();">Adauga Prieten</a><br></div>
    		<div class="noFloat"></div>

				<div id="tellfriend_toall">
					<div id="tellfriend_todata"><input type="text" name="tf_name_to"><input type="text" name="tf_email_to" style="margin-left:12px"></div>
				</div>

				Mesajul tau:<br>
	    	<form name="send_to_friend" method="POST" action="/send-to-friend2">
	    		<input type="hidden" name="fnames">
	    		<input type="hidden" name="femails">
	    		<input type="hidden" name="page_url">
	    		<textarea name="tf_message" style="width:320px; height:120px"></textarea>
	    	</form>
				
				<br><br>
				<a href="javascript:sendtoFriends();">Trimite</a>

    	</div>

    	<div id="tellfriend_loading" style="padding:21px 16px; display:none">
    		Va rugam asteptati ... <img src="/images/loader.gif" alt="" border="0">
    	</div>
    	
    	<div id="tellfriend_responder" style="padding:21px 16px; display:none">
    		Iti multumim ca ai folosit aceasta facilitate a site-ului Egirl.ro
    	</div>

  </div>
  <div class="noFloat"></div>
      
</div><!-- lc_art -->
				
  		<div class="noFloat"></div>  		
	</div><!-- left content top -->
      
	<div id="left_mid_content">
		<div id="lc_mid">

				<input type="hidden" id="comments_page" value="1">
	<input type="hidden" id="assoc" value="articol">
	<input type="hidden" id="assoc_id" value="11471">
	
	<div id="comments_container"><div id="commentsRoot" class="commentsEgirl">
		<div id="commentsRoot" class="commentsEgirl" style="display: block;float: left;margin: 0px;">
			<div id="comments_holder_add">
				<div id="commentloading_add" style="display:none;position:absolute;margin-left:485px;margin-top:5px;">
			  		Va rugam asteptati ... <img src="/images/loader.gif" alt="" border="0" />
			  	</div>
				<div id="replyCommentContainer_add" class="addComment" style="display: inline;float: left;text-align: left;" >
						<img src="/images/egirlNou/comentariul_tau.jpg" alt="" border="0" width="632" style="border: 0px solid blue;" />
						<form name="addCommentForm" id="addCommentForm" method="POST" onSubmit="addComment(); return false;">
							<input type="hidden" value="-1" name="parent_id">
							<input type="hidden" value="articol" name="assoc">
							<input type="hidden" value="11471" name="assoc_id">
							<input type="hidden" value="" name="page_link">
							<input type="hidden" value="2017-02-22" id="data" name="data">
							<div class="fields">
								<div style="float:left; width:330px">
									<textarea name="textAddComment" id="textAddComment" class="textbox" onkeyup="refreshTextarea(this);"></textarea>
									<i style="padding-left:170px">Caractere disponibile: 500</i>
									<input type="image" src="/images/egirlNou/adauga_comentariul.jpg" style="margin-left:8px; margin-top:10px">
								</div>
								
								<div style="float:left; width:270px">
																			<div class="fieldContainer" id="mail_user_anonim">
											<span class="field_label">E-Mail*</span> <input type="text" name="email" value="" class="ffield" >
										</div>
										<div class="fieldContainer">
											<span class="field_label">Nume</span> <input type="text" name="fullname" value="" class="ffield">
										</div>
																		
									<div class="fieldContainer">
										<input type="text" name="captcha" value="" class="ffield" style="width:50px" maxlength="5"><img id="captcha_lb_add" src="/action/captcha/lb_add_11471" />
									</div>
									<div class="fieldContainer">
										<label for="fallow_reply">Accepta reply-uri?</label> <input type="checkbox" id="fallow_reply" name="allow_reply" value="yes" checked><br/>
										<label for="ffollow_up">Anunta-ma daca apar mesaje noi?</label> <input type="checkbox" id="ffollow_up" name="follow_up" value="yes" checked><br/>
									</div>
								</div>
								<div style="clear:both"></div>
							</div>
						</form>
				</div>
			</div>
		</div>
		<div class="noFloat"></div><br />
				
	


	<div id="comments_post_link" style="display:none">
	</div>
	
</div></div>
	
	<script type="text/javascript">
		//Event.observe(window, "load", loadComments);
	</script>
									
			<div style="padding: 4px 18px 11px 18px; line-height: 16px">
				Daca ti-a placut articolul <b>Simte cea mai delicata imbratisare cu noua spuma de dus de la NIVEA</b>, aboneaza-te la RSS-ul de 
				<a target="_blank" href="http://www.egirl.ro/rss/Ingrijire-corporala,c2,34.xml" class="rssicon_link">Frumusete&nbsp;::&nbsp;Ingrijire corporala</a> pentru a fi 
				notificat cand mai apar articole asemanatoare sau aboneaza-te la <a href="/newsletter/abonare">newsletter-ul</a> <b style="color:#f081ca">egirl.ro</b> 
				cu toate noutatile aparute pe site. 
			</div>
			
			
				<div style="padding-left: 18px; padding-bottom:10px; height: 60px">
					<script type="text/javascript"><!--
						google_ad_client = "pub-2799785400524853";	
						/* 468x60, creat 21.04.2009 */
						google_ad_slot = "0902706996";
						google_ad_width = 468;
						google_ad_height = 60;
						//-->
					</script>
					<script type="text/javascript"	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
				</div>
			
			<div class="art_title"></div>
<div class="articole_box">
			<div class="articol01">
	  <h3><a href="/moda/fashion-moments/pantofii-saptamanii-cu-tocul-la-vedere-11468"><i class="antet_sursa">Let's blog about fashion&raquo; </i>Pantofii saptamanii: Cu tocul la vedere</a></h3>
	 	  <div class="art_foto01"><a href="/moda/fashion-moments/pantofii-saptamanii-cu-tocul-la-vedere-11468"><img width="89" height="68" border="0" src="http://www.egirl.ro/images/articles/11468/11468_s.jpg" alt="Pantofii saptamanii: Cu tocul la vedere" /></a></div>
	  
	  <div class="art_style">Revine in forta moda pantofilor cu siluete mai drepte, mai rigide. Cam ca la sfarsitul anilor 90 asa. Dar de data aceasta cu toc transparent. Sandalele de mai jos sunt de la Zara, si imi fac mult cu o... <a href="/moda/fashion-moments/pantofii-saptamanii-cu-tocul-la-vedere-11468">mai mult</a></div>
	  	  <div class="noFloat"></div>
	</div>
			<div class="articol01">
	  <h3><a href="/lifestyle/turism/jocurile-de-noroc-vor-revolutiona-turismul-brazilian-11464">Jocurile de noroc vor revolutiona turismul brazilian!</a></h3>
	 	  <div class="art_foto01"><a href="/lifestyle/turism/jocurile-de-noroc-vor-revolutiona-turismul-brazilian-11464"><img width="89" height="68" border="0" src="http://www.egirl.ro/images/articles/11464/11464_s.jpg" alt="Jocurile de noroc vor revolutiona turismul brazilian!" /></a></div>
	  
	  <div class="art_style">Paradoxal, turismul brazilian, privit dintotdeauna ca foarte permisiv si liberal, nu beneficiaza de peste 70 de ani de cazinouri, facandu-se in prezent eforturi mari din partea multor oficiali din ace... <a href="/lifestyle/turism/jocurile-de-noroc-vor-revolutiona-turismul-brazilian-11464">mai mult</a></div>
	  	  <div class="noFloat"></div>
	</div>
			<div class="articol01">
	  <h3><a href="/lifestyle/educatie/ce-inseamna-sa-fii-un-parinte-bun-11461">Ce inseamna sa fii un parinte bun?</a></h3>
	 	  <div class="art_foto01"><a href="/lifestyle/educatie/ce-inseamna-sa-fii-un-parinte-bun-11461"><img width="89" height="68" border="0" src="http://www.egirl.ro/images/articles/11461/11461_s.jpg" alt="Ce inseamna sa fii un parinte bun?" /></a></div>
	  
	  <div class="art_style">Recunosc, inca nu am copii, deci nu pot da sfaturi in calitate de parinte, dar pot privi din punctul de vedere al unui copil care are parinti buni! Un parinte te accepta asa cum esti, nu incearca sa t... <a href="/lifestyle/educatie/ce-inseamna-sa-fii-un-parinte-bun-11461">mai mult</a></div>
	  	  <div class="noFloat"></div>
	</div>
			<div class="articol01">
	  <h3><a href="/moda/fashion-moments/amintiri-din-vara-weekend-pe-dunare-la-silistra-11466"><i class="antet_sursa">Let's blog about fashion&raquo; </i>Amintiri din vara: Weekend pe Dunare la Silistra</a></h3>
	 	  <div class="art_foto01"><a href="/moda/fashion-moments/amintiri-din-vara-weekend-pe-dunare-la-silistra-11466"><img width="89" height="68" border="0" src="http://www.egirl.ro/images/articles/11466/11466_s.jpg" alt="Amintiri din vara: Weekend pe Dunare la Silistra" /></a></div>
	  
	  <div class="art_style">Ruse este destinatia noastra preferata pe Dunare la vecinii nostri bulgari, am fost de multe ori pana acum (de doua ori doar vara trecuta, ultima oara gravida in luna a 9-a cu Ema, cu doua saptamani i... <a href="/moda/fashion-moments/amintiri-din-vara-weekend-pe-dunare-la-silistra-11466">mai mult</a></div>
	  	  <div class="noFloat"></div>
	</div>
			<div class="articol01">
	  <h3><a href="/frumusete/cosmetica-si-machiaj/tratamentele-de-ultima-generatie-cheia-tineretii-11467">Tratamentele de ultima generatie, cheia tineretii</a></h3>
	 	  <div class="art_foto01"><a href="/frumusete/cosmetica-si-machiaj/tratamentele-de-ultima-generatie-cheia-tineretii-11467"><img width="89" height="68" border="0" src="http://www.egirl.ro/images/articles/11467/11467_s.jpg" alt="Tratamentele de ultima generatie, cheia tineretii" /></a></div>
	  
	  <div class="art_style">3Timpul nu iarta pe nimeni si cu atat mai putin daca exista si factori externi precum stres, mancare nesanatoasa sau o gena care nu ne ajuta. Zilnic, majoritatea dintre noi alergam sa prindem metroul,... <a href="/frumusete/cosmetica-si-machiaj/tratamentele-de-ultima-generatie-cheia-tineretii-11467">mai mult</a></div>
	  	  <div class="noFloat"></div>
	</div>
			<div class="articol01 nobg">
	  <h3><a href="/frumusete/beauty-quizz/salonul-nou-in-oras-calitate-ireprosabila-salon-curly-11465">Salonul nou in oras, calitate ireprosabila. Salon Curly!</a></h3>
	 	  <div class="art_foto01"><a href="/frumusete/beauty-quizz/salonul-nou-in-oras-calitate-ireprosabila-salon-curly-11465"><img width="89" height="68" border="0" src="http://www.egirl.ro/images/articles/11465/11465_s.jpg" alt="Salonul nou in oras, calitate ireprosabila. Salon Curly!" /></a></div>
	  
	  <div class="art_style">Fetelor inca va mai ganditi daca sa faceti o schimbare? Parca blondul si-a cam pierdut stralucirea? Sau roscatul parca nu mai e asa intens. Si niste unghii mai moderne ne-ar face zilele mai birou mai ... <a href="/frumusete/beauty-quizz/salonul-nou-in-oras-calitate-ireprosabila-salon-curly-11465">mai mult</a></div>
	  	  <div class="noFloat"></div>
	</div>
	</div>
	
			<div id="be_egirl">
						<img src="/images/egirlNou/fii_egirl.gif" alt="" border="0" style="padding-left:10px" />
<div class="winner_box">
	<div style="padding:0 10px"> 
		<center><a href="/lookbook/display/58750"><img src="/images/lookbook/58750_thumb.jpg" alt="Adele, vintage si delicat" border="0" /></a></center>
		<div class="style9">
			Look-ul saptamanii a fost trimis de <a href="/lookbook/u/ecaterina_virgolici"><b>ecaterina_virgolici</b></a><br/>
			<div style="margin-top: 4px; padding-top:6px; padding-bottom:4px; background-image:url(/images/egirlNou/dot.jpg); background-repeat:repeat-x; background-position:top;">
				<a href="/lookbook">Vezi lookbook</a> | <a href="/lookbook/add">Adauga un look</a>
			</div>
		</div> 
	</div>
</div>
		      	
<div class="main_stiri_mondene">
	<div class="go_out_title"><a href="/go-out/">GO OUT</a></div>
			<div class="stire01">
		 		<div class="stire_foto"><a href="/go-out/filme/marele-zid-11463"><img style="margin-top:2px;" border="0" src="http://www.egirl.ro/images/articles/11463/11463_s.jpg" width="39" height="30" alt="Marele Zid" /></a></div>
				<span class="style10"><a href="/go-out/filme/marele-zid-11463">Marele Zid</a><br/>
		<div style="margin-top:3px">Daca ai asteptari mari de la acest film, din punctul de vedere al scenariului, sfatul...<br/></div>
		</span>
		<div class="noFloat"></div>
	</div>
			<div class="stire01">
		 		<div class="stire_foto"><a href="/go-out/filme/inainte-sa-te-cunosc-11454"><img style="margin-top:2px;" border="0" src="http://www.egirl.ro/images/articles/11454/11454_s.jpg" width="39" height="30" alt="Inainte sa te cunosc" /></a></div>
				<span class="style10"><a href="/go-out/filme/inainte-sa-te-cunosc-11454">Inainte sa te cunosc</a><br/>
		<div style="margin-top:3px">&#8220;You only get one life. It&#39;s actually your duty to live it as fully as possible...<br/></div>
		</span>
		<div class="noFloat"></div>
	</div>
			<div class="stire01">
		 		<div class="stire_foto"><a href="/go-out/filme/legenda-lui-tarzan-11402"><img style="margin-top:2px;" border="0" src="http://www.egirl.ro/images/articles/11402/11402_s.jpg" width="39" height="30" alt="Legenda lui Tarzan" /></a></div>
				<span class="style10"><a href="/go-out/filme/legenda-lui-tarzan-11402">Legenda lui Tarzan</a><br/>
		<div style="margin-top:3px">Nu exista o persoana care sa nu fi citit o poveste despre Tarzan, care sa nu fi vazut...<br/></div>
		</span>
		<div class="noFloat"></div>
	</div>
	</div>
		      	
<div class="main_stiri_mondene">
	<div class="stiri_title"><a href="/stiri/mondene" title="Stirile mondene de azi">STIRI MONDENE</a></div>
			<div class="stire01">
				<div class="stire_foto"><a href="/stiri/mondene/DOLIU-in-LITERATURA-UNIVERSALA-Gabriel-Garcia-Marquez-a-MURIT-s2014041816.html"><img border="0" alt="DOLIU &#238;n LITERATURA UNIVERSAL&#258;! Gabriel Garcia Marquez a MURIT!" src="http://static.zoot.pw/ms/20140418/images/16.jpg?w=39&amp;h=30&amp;pr=t" width="39" height="30" style="margin-top:2px;"/></a></div>
				<span class="style10"><a href="/stiri/mondene/DOLIU-in-LITERATURA-UNIVERSALA-Gabriel-Garcia-Marquez-a-MURIT-s2014041816.html">DOLIU &#238;n LITERATURA UNIVERSAL&#258;! Gabriel Garcia Marquez a MURIT!</a><br/>
		<div style="margin-top:3px">Scriitorul Gabriel Garcia M&#225;rquez, laureatul premiului Nobel pentru literatur&#259; pe 1982, a murit, joi...</div>
		</span>
		<div class="noFloat"></div>
	</div>
			<div class="stire01">
				<div class="stire_foto"><a href="/stiri/mondene/CRBL-il-MITUIESTE-pe-Connect-R-la-Romania-Danseaza-s2014041818.html"><img border="0" alt="CRBL &#238;l MITUIE&#536;TE pe Connect-R la &#8222;Rom&#226;nia Danseaz&#259;&#8221;" src="http://static.zoot.pw/ms/20140418/images/18.jpg?w=39&amp;h=30&amp;pr=t" width="39" height="30" style="margin-top:2px;"/></a></div>
				<span class="style10"><a href="/stiri/mondene/CRBL-il-MITUIESTE-pe-Connect-R-la-Romania-Danseaza-s2014041818.html">CRBL &#238;l MITUIE&#536;TE pe Connect-R la &#8222;Rom&#226;nia Danseaz&#259;&#8221;</a><br/>
		<div style="margin-top:3px">Preselec&#355;iile &#8222;Rom&#226;nia Danseaz&#259;&#8221; se apropie de final pentru c&#259; duminic&#259;, de la 20:30, la Antena 1, e...</div>
		</span>
		<div class="noFloat"></div>
	</div>
			<div class="stire01 nobg">
				<div class="stire_foto"><a href="/stiri/mondene/Andreea-Marin-le-DEZVALUIE-fanilor-POFTICIOSI-reteta-COZONACULUI-si-a-SARMALELOR-de-POST-s2014041819.html"><img border="0" alt="Andreea Marin le DEZV&#258;LUIE fanilor POFTICIO&#536;I re&#539;eta COZONACULUI &#537;i a SARMALELOR de POST" src="http://static.zoot.pw/ms/20140418/images/19.jpg?w=39&amp;h=30&amp;pr=t" width="39" height="30" style="margin-top:2px;"/></a></div>
				<span class="style10"><a href="/stiri/mondene/Andreea-Marin-le-DEZVALUIE-fanilor-POFTICIOSI-reteta-COZONACULUI-si-a-SARMALELOR-de-POST-s2014041819.html">Andreea Marin le DEZV&#258;LUIE fanilor POFTICIO&#536;I re&#539;eta COZONACULUI &#537;i a SARMALELOR de POST</a><br/>
		<div style="margin-top:3px">Chiar dac&#259; a revenit la formele care au consacrat-o prin multa voin&#539;&#259; &#537;i restric&#539;ii alimentare, Andr...</div>
		</span>
		<div class="noFloat"></div>
	</div>
	</div>

		      	<div class="stire03">
	<div class="sfat_title"><a href="/egirl-recomanda,c6.html">EGIRL.RO RECOMANDA</a></div>
	 	<div class="stire_foto"><a href="/egirl-recomanda/ce-citim/alina-ilioi-si-a-lansat-cartea-te-iubesc-pe-nevazute-11220"><img border="0" src="http://www.egirl.ro/images/articles/11220/11220_s.jpg" alt="Alina Ilioi si-a lansat cartea: &#8222;Te iubesc pe nevazute"" width="39" height="30" style="margin-top:2px;"/></a></div>
		<span class="style10" ><a href="/egirl-recomanda/ce-citim/alina-ilioi-si-a-lansat-cartea-te-iubesc-pe-nevazute-11220">Alina Ilioi si-a lansat cartea: &#8222;Te iubesc pe nevazute"</a> <br/>
	<div style="margin-top:3px">Joi, 16 iunie, la Readers Cafe, a avut loc lansarea cărții ”Te iubesc pe nevăzute” scrisă de Alina Ilioi, blogger și...</div>
	</span>
	<div class="noFloat"></div>
	<br/><br/>
	<div style="padding-bottom: 5px;" class="style10"><a href="/egirl-recomanda/ce-citim/alina-ilioi-si-a-lansat-cartea-te-iubesc-pe-nevazute-11220">citeste mai mult...</a></div>
	<div class="noFloat"></div>
</div>
				<div class="noFloat"></div>
			</div>
			
			<div class="noFloat"></div>
			
			
	
			<a name="newsletter"></a>
<div class="newsletter">
	<form method="get" action="/newsletter/abonare" id="newsletterForm" name="newsletterForm" onsubmit="return doNewsletterAbonare();">
		<input id="newsletterField" type="text" value="adresa de mail" class="newsletter_form" name="email" title="Introdu E-mail-ul tau aici" onblur="newsletter_checkValue(this);" onfocus="newsletter_checkValue(this);" />
		<div class="abon_but"><a href="javascript:newsletter_Abonare()" title="Abonare newsletter moda, frumusete, divertisment, sanatate, dragoste, horoscop, tarot, stiri mondene @egirl.ro"><span class="abon_text">Abonare</span></a></div>
		<span id="newsletter_loading" style="display: none;"><img src="/images/loader.gif" width="16" height="16" alt="" /></span>
	</form>
	<div class="noFloat"></div>
</div>
			<div class="noFloat"></div>
		</div><!-- lc_mid -->
		<div class="noFloat"></div>
	</div> <!-- left mid content -->
</div> <!-- left column -->    

<div id="right_column">
	
	<div id="rc_mid">
		<div class="noFloat"></div>





tst
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://a.zoot.pw/delivery/ajs.php':'http://a.zoot.pw/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=59");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://a.zoot.pw/delivery/ck.php?n=af9775a2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://a.zoot.pw/delivery/avw.php?zoneid=59&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af9775a2' border='0' alt='' /></a></noscript>



</div>
<div class="noFloat"></div>



		 
			<div class="container_box_news">	<span id="selected_tag" class="noDisplay">citite</span>	<span id="selected_time" class="noDisplay">24h</span>	<div class="tab_menu" id="tab_menu_btns">		<a href="javascript:void(0)" id="citite"  onclick="boxNews('citite','tab_menu_btns')" class="first_button_selected selected_btn_news">			Cele mai<br /> citite 		</a>		<a href="javascript:void(0)" onclick="boxNews('votate','tab_menu_btns')" id="votate" class="simple_button_selected noBackground">			Cele mai<br /> votate 		</a>		<a href="javascript:void(0)" onclick="boxNews('comentate','tab_menu_btns')" id="comentate" class="last_button_selected noBackground noMarginRight">			Cele mai<br /> comentate 		</a>	</div>	<div class="box_news_top_first" id="box_top">		<div class="box_news_middle">				<div class="box_news_bottom">				<span id="box_type" class="noDisplay">articole</span>				<ul class="menu_time floatL" id="menu_time">					<li><b id="box_type_text">Articole:</b>&nbsp; &nbsp;</li>					<li id="24h" class="selected_time"><a href="javascript:boxNews('24h', 'menu_time');" title="Stiri din ultimele 24h"><b>24h</b></a></li>					<li id="7z"><a href="javascript:boxNews('7z','menu_time');" title="Stiri din ultimele 7z"><b>7z</b></a></li>					<li id="31z"><a href="javascript:boxNews('31z','menu_time');" title="Stiri din ultimele 31z"><b>31z</b></a></li>				</ul>				<div id="loading_gif"></div>				<div class="noFloat"></div>				<!-- start box stiri -->				<div  class="noDisplay"  id="box_content_stiri">														</div>				<!-- end box stiri -->				<!-- start box articole -->				<div id="box_content_articole"  >																					<div class="item_box_stiri floatL">																					<a href="/moda/fashion-moments/pantofii-saptamanii-cu-tocul-la-vedere-11468" title="Pantofii saptamanii: Cu tocul la vedere">									<img src="/images/articles/11468/11468_s.jpg" alt="Pantofii saptamanii: Cu tocul la vedere" width="57" class="floatL"/>								</a>								<a href="/moda/fashion-moments/pantofii-saptamanii-cu-tocul-la-vedere-11468" title="Pantofii saptamanii: Cu tocul la vedere" class="item_title"><b>Pantofii saptamanii: Cu tocul la vedere</b></a><br />								Revine in forta moda pantofilor cu siluete mai drepte, mai rigide. Cam...																					</div>																<div class="item_box_stiri floatL">																					<a href="/moda/fashion-moments/travel-with-kids-5-distractii-pentru-copii-in-brasov-11456" title="Travel with kids: 5 distractii pentru copii in Brasov">									<img src="/images/articles/11456/11456_s.jpg" alt="Travel with kids: 5 distractii pentru copii in Brasov" width="57" class="floatL"/>								</a>								<a href="/moda/fashion-moments/travel-with-kids-5-distractii-pentru-copii-in-brasov-11456" title="Travel with kids: 5 distractii pentru copii in Brasov" class="item_title"><b>Travel with kids: 5 distractii pentru copii in Brasov</b></a><br />								Brasovul este un oras cu traditie in constructia de aeronave, asa ca a...																					</div>																<div class="item_box_stiri floatL">																					<a href="/moda/fashion-moments/plimbari-in-doi-in-jurul-copenhagai-castelele-frederiksborg-si-kronborg-si-muzeul-louisiana-11446" title="Plimbari in doi in jurul Copenhagai: Castelele Frederiksborg si Kronborg si Muzeul Louisiana">									<img src="/images/articles/11446/11446_s.jpg" alt="Plimbari in doi in jurul Copenhagai: Castelele Frederiksborg si Kronborg si Muzeul Louisiana" width="57" class="floatL"/>								</a>								<a href="/moda/fashion-moments/plimbari-in-doi-in-jurul-copenhagai-castelele-frederiksborg-si-kronborg-si-muzeul-louisiana-11446" title="Plimbari in doi in jurul Copenhagai: Castelele Frederiksborg si Kronborg si Muzeul Louisiana" class="item_title"><b>Plimbari in doi in jurul Copenhagai: Castelele Frederiksborg si Kronborg si Muzeul Louisiana</b></a><br />								Dupa o saptamana minunata in Insulele Feroe, am revenit la viata urban...																					</div>																<div class="item_box_stiri floatL">																					<a href="/moda/fashion-moments/amintiri-din-vara-prima-experienta-in-familie-la-cort-11444" title="Amintiri din vara: Prima experienta in familie la cort">									<img src="/images/articles/11444/11444_s.jpg" alt="Amintiri din vara: Prima experienta in familie la cort" width="57" class="floatL"/>								</a>								<a href="/moda/fashion-moments/amintiri-din-vara-prima-experienta-in-familie-la-cort-11444" title="Amintiri din vara: Prima experienta in familie la cort" class="item_title"><b>Amintiri din vara: Prima experienta in familie la cort</b></a><br />								La inceput de august am mers cu copiii intr-o aventura mai deosebita, ...																					</div>									</div>				<!-- end box articole -->				<div class="noFloat"></div><br />				<ul id="box_menu_list">					<li  class="selected first"  id='articole_btn'><a href="javascript:boxNews('citite','tab_menu_btns', 'articole');" title="Articole @egirl.ro">VEZI ARTICOLE</a></li>					<li id='stiri_btn'  ><a href="javascript:boxNews('citite','tab_menu_btns', 'stiri');" title="Stiri @egirl.ro">VEZI STIRI</a></li>				</ul>				<div class="noFloat"></div><br />			</div>			<div class="noFloat"></div>		</div>	</div></div><div class="noFloat"></div><br /><br />
		
				
		

<fb:like-box href="http://www.facebook.com/Egirl.ro" width="300" height="257" show_faces="true" stream="false" header="false"></fb:like-box>
		<div style="margin-top: 18px">
	<div style="width:283px; height:180px" id="tarotteaser_flashcontent">
	  <div><a href="/tarot/" title="Tarotul relatiilor">Tarot</a></div>
	  <div><a href="/tarot/about" title="Semnificatia cartilor de tarot">Semnificatia cartilor de tarot </a></div>
		<script type="text/javascript">
		<!--
		var so = new SWFObject("/swf/tarot/cards_anim.swf", "tarot_movie", "298", "179", "8", "#ffffff");
		so.addParam("wmode","transparent");
		so.addVariable("build","20080417");
		so.write("tarotteaser_flashcontent");
		-->
		</script>
	</div>
</div>
					
		<div class="forum_box">
  <div class="forum_top_corners"></div>
  <div class="forum_mid">
	<div class="forum_title"><a href="/forum/" title="Forum egirl.ro - Discuta online cu prietenii tai">FORUM</a></div>
							 					<div class="flinks"> <img src="/images/egirlNou/arrow.jpg" width="6" height="7" style="margin-right:3px;" alt="" /><a 
						href="/forum/post_146361.html#146361">Rochii deosebite elegante de ocazie gasiti pe Este un site serios, cu produse calitative si preturi deloc mari. Va pup :.......</a></div>
				 					<div class="flinks"> <img src="/images/egirlNou/arrow.jpg" width="6" height="7" style="margin-right:3px;" alt="" /><a 
						href="/forum/post_146360.html#146360">Buna intrebare! Depinde de femeie, eu, de exemplu, am ramas la sucrt timp, dupa ce mi am propus, am prietente insa care .......</a></div>
				 					<div class="flinks"> <img src="/images/egirlNou/arrow.jpg" width="6" height="7" style="margin-right:3px;" alt="" /><a 
						href="/forum/post_146359.html#146359">Eu pentru cresterea performantelor sexuale folosesc Vigrax de aproape 4 saptamani si rezultatele chiar se vad. Se pare c.......</a></div>
				 					<div class="flinks"> <img src="/images/egirlNou/arrow.jpg" width="6" height="7" style="margin-right:3px;" alt="" /><a 
						href="/forum/post_146358.html#146358">Buna dragelor! Eu voiam sa va spun ca, cel mai rau m-au afectat infectiile urinare si am luat Uriprev, care scade semnif.......</a></div>
				 					<div class="flinks"> <img src="/images/egirlNou/arrow.jpg" width="6" height="7" style="margin-right:3px;" alt="" /><a 
						href="/forum/post_146357.html#146357">Produse de calitate superioara, de la elegante la office sau casual, gasiti outfit-uri pentru toate gusturile pe Va reco.......</a></div>
				 
			    
    	<div style="margin-left:10px">

    		<!--/* OpenX Javascript Tag v2.8.7 */-->

				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u =
				(location.protocol=='https:'?'https://a.zoot.pw/delivery/ajs.php':'http://a.zoot.pw/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=43");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" +
				document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset :
				(document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" +
				escape(document.referrer));
				   if (document.context) document.write ("&context=" +
				escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a
				href='http://a.zoot.pw/delivery/ck.php?n=a2b12fb4&amp;cb=INSERT_RANDOM_NUMBER_HERE'
				target='_blank'><img
				src='http://a.zoot.pw/delivery/avw.php?zoneid=43&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b12fb4'
				border='0' alt='' /></a></noscript>
    		
    		
    		
    		<!--<script type="text/javascript"><!--
				google_ad_client = "pub-2799785400524853";				
				/* 234x60, creat 26.05.2009 */				
				google_ad_slot = "2586276881";				
				google_ad_width = 234;				
				google_ad_height = 60;				
				//-->				
				<!--</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>-->
    	</div>  
    
    	<div class="flinks" style="margin-bottom:5px;padding-bottom:0px">&nbsp;</div>      	 
    <a href="/forum" class="join_forum">Intra pe forum</a></div>
  <div class="forum_bottom_corners"></div>
  <div class="noFloat"></div>
</div>
		

<div class="right_fs_box">
	<div class="right_fs_top_corner"></div>
	<div class="right_fs_mid">
		<div class="felicitare_title"><a href="/felicitari/">FELICITARI</a></div>

		<div style="width:283px; height:105px; position:relative; left:-5px" id="felicitari_flashcontent">
			<script type="text/javascript">
			<!--
			var so = new SWFObject("/swf/felicitari.swf?20100409103101&clean=true", "mymovie", "283", "95", "8", "#ffffff");
			so.addParam("wmode","transparent");
			so.addVariable("build","20100409103101");
			so.write("felicitari_flashcontent");   
			-->
			</script>
	</div>

	<a href="/felicitari/" class="sendf">Trimite si tu o felicitare !</a></div>
</div>
<div class="right_fs_bottom_corner"></div>

		<!-- search box -->
<div class="right_fs_box">
	<div class="right_fs_top_corner"></div>
	<div class="right_fs_mid">
		<div class="search_box_title">CAUTA PE EGIRL</div>
		<div class="right_fs_content">
			<form action="/search" method="get" name="searchForm_right" id="searchForm_right">
			<input type="text" style="margin-right: 15px;border:1px solid #ffd9f1;" class="login_form" name="query" value=""/>
			<div class="cauta_button_container"><a alt="Cauta in egirl.ro" title="Cauta in egirl.ro" class="cauta_button2" href="javascript:egirl_doSearch('right')" rel="nofollow"></a></div>
                			</form>
			<div class="noFloat"></div>
		</div>
		<div class="noFloat"></div>
	</div>
	<div class="right_fs_bottom_corner"></div>
</div>

<!-- search box end -->
		<div class="noFloat"></div>
<div class="title_fashion_blog"></div>
<div class="fashion_blog_top">
  <div class="fashion_blog_middle">
		<div class="fashion_blog_bottom">
							  					<div class="articol_blog style_articol_blog">
				 		<a href="/moda/fashion-moments/pantofii-saptamanii-cu-tocul-la-vedere-11468" title="Pantofii saptamanii: Cu tocul la vedere"><img src="/images/articles/11468/11468_s.jpg" width="103" height="66" class="img_articol_shopaholic floatL" /></a>
				 		<a href="/moda/fashion-moments/pantofii-saptamanii-cu-tocul-la-vedere-11468" class="title_art_shopaholic" style="font-weight: bold;">Pantofii saptamanii: Cu tocul la vedere</a>
				 			Revine in forta moda pantofilor cu siluete mai drepte, mai rigide. Cam ca la sfarsitul anilor 90 asa. Dar de data aceasta cu toc transparent. Sandalel... <a href="/moda/fashion-moments/pantofii-saptamanii-cu-tocul-la-vedere-11468" class="link_mai_mult">mai mult</a>
						<div class="noFloat"></div><br />
					</div>
				  					<div class="articol_blog style_articol_blog">
				 		<a href="/moda/fashion-moments/amintiri-din-vara-weekend-pe-dunare-la-silistra-11466" title="Amintiri din vara: Weekend pe Dunare la Silistra"><img src="/images/articles/11466/11466_s.jpg" width="103" height="66" class="img_articol_shopaholic floatL" /></a>
				 		<a href="/moda/fashion-moments/amintiri-din-vara-weekend-pe-dunare-la-silistra-11466" class="title_art_shopaholic" style="font-weight: bold;">Amintiri din vara: Weekend pe Dunare la Silistra</a>
				 			Ruse este destinatia noastra preferata pe Dunare la vecinii nostri bulgari, am fost de multe ori pana acum (de doua ori doar vara trecuta, ultima oara... <a href="/moda/fashion-moments/amintiri-din-vara-weekend-pe-dunare-la-silistra-11466" class="link_mai_mult">mai mult</a>
						<div class="noFloat"></div><br />
					</div>
				  					<div class="articol_blog style_articol_blog">
				 		<a href="/moda/fashion-moments/travel-with-kids-5-distractii-pentru-copii-in-brasov-11456" title="Travel with kids: 5 distractii pentru copii in Brasov"><img src="/images/articles/11456/11456_s.jpg" width="103" height="66" class="img_articol_shopaholic floatL" /></a>
				 		<a href="/moda/fashion-moments/travel-with-kids-5-distractii-pentru-copii-in-brasov-11456" class="title_art_shopaholic" style="font-weight: bold;">Travel with kids: 5 distractii pentru copii in Brasov</a>
				 			Brasovul este un oras cu traditie in constructia de aeronave, asa ca aproape de centru a fost construit un loc de joaca unic in Romania, in colaborare... <a href="/moda/fashion-moments/travel-with-kids-5-distractii-pentru-copii-in-brasov-11456" class="link_mai_mult">mai mult</a>
						<div class="noFloat"></div><br />
					</div>
				 							<div class="noFloat"></div><br />
			<a href="http://www.shopaholic.ro" target="_blank" class="margin_b10 display_block" title="Shopaholic: blog despre fashion, shopping, calatorii si lifestyle"><img src="/images/logo_shopaholic.jpg" alt="" width="164" height="51" alt="Shopaholic: blog despre fashion, shopping, calatorii si lifestyle" /></a>
			<div class="noFloat"></div>
	  </div> <!-- end fashion_blog_bottom -->
	</div> <!-- end fashion_blog_middle -->
</div>
<div class="noFloat"></div>
		<div class="noFloat"></div>
	</div> <!-- rc_mid -->
	<div class="noFloat"></div>
</div>

<div class="noFloat"></div>

</div><!-- content wrapper -->

	<div id="bottom_white_round"></div>
	<div id="footer_wrapper">
		<div id="ftop">
			<div id="footer_top"></div>
			<div class="fmenu">
				<div style="padding-left: 50px; " class="footercat"><a href="/moda" title="Moda">Moda</a></div>
				<div class="footercat"><a href="/frumusete/" title="Frumusete">Frumusete</a></div>
				<div class="footercat"><a href="/sanatate/" title="Sanatate">Sanatate</a></div>
				<div class="footercat"><a href="/dragoste/" title="Dragoste">Dragoste</a></div>
				<div class="footercat"><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></div>
				<div class="footercat"><a href="/eboys/" title="Eboys">Eboys</a></div>
				<div class="footercat"><a href="/go-out/" title="Go-out">Go out</a></div>
				<div class="footercat"><a href="/astro/" title="Astro">Astro</a></div>
				<div class="noFloat"></div>
			</div>
		</div>
		<div id="footer_mid">			
			<div style="padding-left: 50px; " class="footersubcat">
		 
		<a href="/moda/tendinte/" title="Tendinte">Tendinte</a><br />
		 
		<a href="/moda/sugestii/" title="Sugestii">Sugestii</a><br />
		 
		<a href="/moda/accesorii/" title="Accesorii">Accesorii</a><br />
		 
		<a href="/moda/fashion-quizz/" title="Fashion Quizz">Fashion Quizz</a><br />
		 
		<a href="/moda/fashion-moments/" title="Fashion moments">Fashion moments</a><br />
		 
		<a href="/moda/stil-de-star/" title="Stil de star">Stil de star</a><br />
		 
		<a href="/moda/fashion-shows/" title="Fashion Shows">Fashion Shows</a><br />
	 
</div>
<div class="footersubcat">
		 
		<a href="/frumusete/cosmetica-si-machiaj/" title="Cosmetica si machiaj">Cosmetica si machiaj</a><br />
		 
		<a href="/frumusete/beauty-quizz/" title="Beauty quizz">Beauty quizz</a><br />
		 
		<a href="/frumusete/dieta-ta/" title="Dieta ta">Dieta ta</a><br />
		 
		<a href="/frumusete/fitness-pentru-fete/" title="Fitness pentru fete">Fitness pentru fete</a><br />
		 
		<a href="/frumusete/ingrijire-corporala/" title="Ingrijire corporala">Ingrijire corporala</a><br />
		 
		<a href="/frumusete/ingrijirea-parului/" title="Ingrijirea parului">Ingrijirea parului</a><br />
		 
		<a href="/frumusete/secrete-de-vedeta/" title="Secrete de vedeta">Secrete de vedeta</a><br />
	</div>
<div class="footersubcat">
		 
		<a href="/sanatate/diete/" title="Diete">Diete</a><br />
		 
		<a href="/sanatate/sfaturi-si-sugestii/" title="Sfaturi si sugestii">Sfaturi si sugestii</a><br />
		 
		<a href="/sanatate/retete-dietetice/" title="Retete dietetice">Retete dietetice</a><br />
		 
		<a href="/sanatate/sarcina-si-contraceptia/" title="Sarcina si contraceptia">Sarcina si contraceptia</a><br />
	  
</div>
<div class="footersubcat">
		 
		<a href="/relatii/dragoste-si-sex/" title="Dragoste si Sex">Dragoste si Sex</a><br />
		 
		<a href="/relatii/love-quizz/" title="Love quizz">Love quizz</a><br />
		 
		<a href="/relatii/familie/" title="Familie">Familie</a><br />
		 
		<a href="/relatii/auto-cunoastere/" title="Auto-cunoastere">Auto-cunoastere</a><br />
	</div>
<div class="footersubcat">
			 
			<a href="/lifestyle/trucuri-culinare/" title="Trucuri culinare">Trucuri culinare</a><br />
			 
			<a href="/lifestyle/sport/" title="Sport">Sport</a><br />
			 
			<a href="/lifestyle/animale-de-companie/" title="Animale de companie">Animale de companie</a><br />
			 
			<a href="/lifestyle/jocuri/" title="Jocuri">Jocuri</a><br />
			 
			<a href="/lifestyle/turism/" title="Turism">Turism</a><br />
			 
			<a href="/lifestyle/casa-si-gradina/" title="Casa si gradina">Casa si gradina</a><br />
			 
			<a href="/lifestyle/timp-liber/" title="Timp liber">Timp liber</a><br />
			 
			<a href="/lifestyle/sarbatori-si-traditii/" title="Sarbatori si traditii">Sarbatori si traditii</a><br />
			 
			<a href="/lifestyle/cariera/" title="Cariera">Cariera</a><br />
			 
			<a href="/lifestyle/tehnologie-si-internet/" title="Tehnologie si internet">Tehnologie si internet</a><br />
			 
			<a href="/lifestyle/muzica-si-vedete/" title="Muzica si vedete">Muzica si vedete</a><br />
			 
			<a href="/lifestyle/educatie/" title="Educatie">Educatie</a><br />
		<br />
</div>
<div class="footersubcat">
			 
		<a href="/eboys/punctul-lui-de-vedere/" title="Punctul lui de vedere">Punctul lui de vedere</a><br />
			 
		<a href="/eboys/moda-a-la-masculin/" title="Moda a la masculin">Moda a la masculin</a><br />
	</div>
<div class="footersubcat">
		 
		    <a href="/go-out/filme/" title="Filme">Filme</a><br />
			 
		    <a href="/go-out/evenimente/" title="Evenimente">Evenimente</a><br />
			 
		    <a href="/go-out/concerte/" title="Concerte">Concerte</a><br />
		</div>
<div class="footersubcat">
		 
    <a href="/astro/astrologia-zodiilor/" title="Astrologia zodiilor">Astrologia zodiilor</a><br />
		 
    <a href="/astro/citeste-viitorul/" title="Citeste viitorul">Citeste viitorul</a><br />
	</div>
<div class="noFloat"></div>



<div class="noFloat"></div><br />
<div id="top_butl">
	<div class="floatL" style="width: 800px;">
		
		<a href="/contact" class="floatL"><span id="text_cont">CONTACT</span></a>
		<a class="floatL" href="/stiri/mondene" style="padding:0 2px 0 20px;margin:0;font-size:9px">STIRI MONDENE</a>
		<a class="floatL" style="padding:0;margin:0;font-size:8px">|</a>
		<a class="floatL" href="/tarot" style="padding:0 2px;margin:0;font-size:9px">TAROT</a>
		<a class="floatL" style="padding:0;margin:0;font-size:8px">|</a>
		<a class="floatL" href="/felicitari/" style="padding:0 2px;margin:0;font-size:9px">FELICITARI</a>
		<a class="floatL" style="padding:0;margin:0;font-size:8px">|</a>
		<a class="floatL" href="/lookbook" style="padding:0 2px;margin:0;font-size:9px" title="Arata-ne look-ul tau">LOOKBOOK</a>
		<a class="floatL" style="padding:0;margin:0;font-size:8px">|</a>
		<a class="floatL" href="/curs-valutar" style="padding:0 2px;margin:0;font-size:9px">CURS VALUTAR</a>
		<a class="floatL" style="padding:0;margin:0;font-size:8px">|</a>
		<a class="floatL" href="/concurs/concursuri" style="padding:0 2px;margin:0;font-size:9px">CONCURS</a>
		<a class="floatL" style="padding:0;margin:0;font-size:8px">|</a>
		<a class="floatL" href="/forum" style="padding:0 2px;margin:0;font-size:9px">FORUM</a>
		<a class="floatL" style="padding:0;margin:0;font-size:8px">|</a>
		<a class="floatL" href="/medicamente" style="padding:0 2px;margin:0;font-size:9px">MEDICAMENTE</a>
		<a class="floatL" style="padding:0;margin:0;font-size:8px">|</a>
		<a class="floatL" href="/egirl/" style="padding:0 2px;margin:0;font-size:9px">EDITORIAL</a>
		<a class="floatL" style="padding:0;margin:0;font-size:8px">|</a>
		<a class="floatL" href="/egirl-recomanda/" style="padding:0 2px;margin:0;font-size:9px">EGIRL RECOMANDA</a>
		<br />
		<a href="http://m.egirl.ro/" title="egirl mobile version | Moda, frumusete, divertisment, sanatate, dragoste, horoscop, tarot, stiri mondene" class="floatL" style="padding-top: 10px;"><img src="/images/egirlNou/mobile_egirl.gif" class="floatL" style="padding-right: 2px;" alt="egirl.ro mobile version | Moda, frumusete, divertisment, sanatate, dragoste, horoscop, tarot, stiri mondene" width="15" height="15"/></a><a href="http://m.egirl.ro/" title="egirl.ro mobile version | Moda, frumusete, divertisment, sanatate, dragoste, horoscop, tarot, stiri mondene" class="floatL" style="margin-left: 0px;cursor: pointer;padding-top: 10px;"><span id="text_cont" class="floatL">EGIRL.RO MOBILE VERSION</span></a><a href="/mobile" target="_blank" class="floatL" style="color:#808080;margin-left: 3px;cursor: pointer;padding-top: 9px;"><i>(?)</i></a>
		<a href="/sitemap" class="floatL" style="padding: 10px 0px 0px 15px;margin: 0px;" title="Sitemap - egirl.ro">SITEMAP</a>
		<a href="/rss" title="RSS egirl.ro | Moda, frumusete, divertisment, sanatate, dragoste, horoscop, tarot, stiri mondene" class="floatL" style="padding: 10px 0px 0px 15px;margin: 0px;"><img src="/images/egirlNou/rss.gif" class="floatL" style="padding-right: 2px;" alt="RSS egirl.ro | Moda, frumusete, divertisment, sanatate, dragoste, horoscop, tarot, stiri mondene" width="15" height="15"/></a><a href="/rss" title="RSS egirl.ro | Moda, frumusete, divertisment, sanatate, dragoste, horoscop, tarot, stiri mondene" class="floatL" style="margin-left: 0px;cursor: pointer;padding-top: 10px;"><span id="text_cont" class="floatL">RSS</span></a>		
		<a target="_blank" href="http://twitter.com/egirlro" title="Follow Egirl on Twitter" class="floatL" style="padding-top: 10px;"><img src="/images/egirlNou/twitter-icon.gif" class="floatL" style="padding-right: 2px;" alt="" width="15" height="15"/></a><a target="_blank" title="Follow Egirl on twitter" class="floatL" style="margin-left: 0px;cursor: pointer;padding-top: 10px;" href="http://twitter.com/egirlro">Follow Egirl</a>
									
			</div>
</div>
<div id="top_but"><a href="#"><span id="tb_text">Moda</span></a></div>
<div class="noFloat"></div>
		</div>
		<div id="footer_bottom"></div>
		<div id="logo_bottom"><a href="/"><img src="http://egirl.s.zoot.pw/images/egirlNou/logo_bottom.gif" alt="Revista online de lifestyle feminin: Moda, frumusete, divertisment, sanatate, dragoste, horoscop, tarot, stiri mondene @egirl.ro" border="0" /></a></div>
		<div class="noFloat"></div>
	</div>
	<div class="noFloat"></div>
	<br />
	
<!-- begin analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-204738-5");


	pageTracker._setCustomVar(2, "category", "Frumusete", 3);
pageTracker._setCustomVar(3, "subcategory", "Ingrijire corporala", 3);
pageTracker._setCustomVar(1, "month-year", "02-2017", 3);
pageTracker._setCustomVar(4, "author", "Redactia Egirl", 3);



pageTracker._trackPageview();
</script>
<!-- end analytics -->


	
	</div>
</div>



</td>
</tr>
</table>
</div>



<script type="text/javascript">
var _sf_async_config={uid:14004,domain:"egirl.ro"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
       "static.chartbeat.com/js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>



<script type="text/javascript">	
	//createFBLikePopup();	
	
	Event.observe(window, 'load', function() {					
		setTimeout(function(){				
			var nlPopup = new DZ_SITE_POPUP("subscribe_popup");
			nlPopup.setPopup(new SUBSCRIBE_POPUP());
			
			nlPopup.renderAfter = function(result){
				if (result)
				{
					document.getElementById("popup_subscribe_email").focus();	
					
					var fbPopup = new DZ_SITE_POPUP("facebook_popup");
					fbPopup.setPopup(new FACEBOOK_POPUP());								
																			
					fbPopup.render(false);						
				}
			}					
			nlPopup.render();	
		}, 20000);																			
	});
	
</script>

</body>
</html>